Driftstörning / Service Disruption
Incident Report for Infracom Infinity
Resolved
This incident has been resolved.
Posted Apr 19, 2024 - 18:23 CEST
Monitoring
Servern har startats om och samtal ser ut att fungera.
Vi fortsätter att monitorera.
__

Server has been restarted and calls seems to be working properly again.
We will keep monitoring.
Posted Apr 19, 2024 - 15:23 CEST
Identified
Tid
2024-04-19 14:45

Omfattning
Vi har för närvarande en driftstörning och felsökning pågår med högsta prioritet.

Problem med server - uc167.

Påverkade tjänster/komponenter
Samtliga kunder på denna server - inkommande / utgående samtal.


----------

Time
2024-04-19 14:45

Description
We are currently having operational disruption and investigating the issue with the highest priority.

Disturbances at server - uc167

Affected services/components
All customers on this server - incoming / outgoing calls
Posted Apr 19, 2024 - 15:12 CEST
This incident affected: Infracom Infinity (PBX).