Profiler som har kunnats rättas skall nu stämma överens med verkligheten.
Vi beklagar det inträffade för er och era kunder under denna driftstörning.
Skulle ni eller era kunder uppleva fortsatta problem efter klartiden, är vi tacksamma för återkoppling.
----------
Profiles that have been able to be corrected should now correspond to reality.
We apologize for any inconvenience you and your customers experienced during this incident.
If you or your customers experience remaining issues after the resolution time above, please contact us.
Posted Aug 30, 2024 - 14:53 CEST
Identified
Uppdaterar man nu sin nuvarande profil på något sätt, så skall det nu visas korrekt efter detta. Vi arbetar på lösning för att göra så att allt stämmer med verkligheten utan att behöva göra ovan.
__
If you update your current profile in any way now, it should display correctly afterwards. We are working on a solution to ensure everything aligns with reality without needing to do the above.
Posted Aug 30, 2024 - 13:58 CEST
Update
Nuvarande profil visas felaktigt, men samtal skall fortfarande styras korrekt enligt den verkligt satta profilen.
Vi arbetar på att lösa problemet med högsta prioritet.
___
Current profile is incorrectly displayed but the calls should be routed accordingly to the actual set profile.
We're working on resolving the issue with the highest priority.
Posted Aug 30, 2024 - 13:42 CEST
Investigating
Tid 2024-08-30 12:00
Omfattning Vi har för närvarande en driftstörning och felsökning pågår med högsta prioritet.
Påverkade tjänster/komponenter Profiler uppdateras inte korrekt
----------
Time 2024-08-30 12:00
Description We are currently having operational disruption and investigating the issue with the highest priority.