Status: Vid 16:42 infördes en rättning, monitorering fortsätter men läget har nu stabiliserats. Telenor väljer därmed att klarrapportera störningen.
__
At 16:42, a fix was implemented, monitoring continues, but the situation has now stabilized. Therefore, Telenor chooses to report the disturbance as resolved.
Posted Sep 12, 2023 - 16:59 CEST
Identified
Vi ser en förbättring i vår monitorering av trafiken mot Telenor, men har inte fått något bekräftat ännu ifrån Telenor själva mer än nedan information:
Region: Sverige
Berörd tjänst: VOIP
Påverkan: Inkommande och utgående samtal.
Status: Vi har för tillfället en störning som påverkar samtalstrafik till och från Telenors mobilnät, tekniker felsöker detta med högsta prioritet och vi återkommer så fort mer information finns att delge.
______
We see an improvement in our monitoring of traffic to Telenor, but we have not yet received any confirmation from Telenor themselves other than the information below:
Region: Sweden
Affected Service: VOIP
Impact: Incoming and outbound calls
Status: We currently have a disturbance affecting voice traffic to and from Telenor's mobile network. Technicians are troubleshooting this with the highest priority, and we will provide further information as soon as it becomes available.
Posted Sep 12, 2023 - 16:37 CEST
Investigating
Telenor har för närvarande en driftstörning.
Får ni felrapporter som ni misstänker inte har med störningen att göra så är det viktigt att ange inblandade operatörer i de exempel som skickas in.
__
Telenor is currently having a Service Disruption.
If you are having issues that is unrelated to this disruption, please contact us.
Posted Sep 12, 2023 - 16:15 CEST
This incident affected: Infracom PSTN Connectivity (In and Outgoing Public Calls).