Driftstörning / Service Disruption
Incident Report for Infracom Infinity
Resolved
Övervakning
Vi har nu övervakat berörda tjänster och anser att problemet är åtgärdat.

Vi beklagar det inträffade för er och era kunder under denna driftstörning.

Skulle ni eller era kunder uppleva fortsatta problem efter klartiden, är vi tacksamma för återkoppling.

___

Monitoring
We have now finished monitoring.

We confirm that the issues have been resolved.

We apologize for any inconvenience you and your customers experienced during this incident.
Posted Sep 06, 2024 - 08:10 CEST
Monitoring
Tid
2024-09-04, 16:13

Underleverantör har nu bytt ut felande hårdvara.

Övervakning
Vi kommer givetvis att fortsätta monitorera trafiken innan klarrapport för denna incident.

Skulle ni eller era kunder uppleva fortsatta problem efter tidpunkten för ovan angiven klartid, är vi tacksamma för återkoppling.

____

Time
2024-09-04, 16:13

The provider has now replaced the faulty hardware.

Monitoring
We will continue to monitor the traffic before reporting this incident as resolved.

If you or your customers experience remaining issues after the resolution time above, please contact us.
Posted Sep 04, 2024 - 16:27 CEST
Identified
Problemen som uppstått har pågått under ca 1 minut 4 gånger under dagen hittills.

Vi inväntar att underleverantör skall byta ut felande hårdvara, som är orsaken till dessa avbrott.

___

The issues that have arisen have lasted approximately 1 minute, occurring 4 times so far today.

We are awaiting the provider to replace the faulty hardware that is causing these disruptions.
Posted Sep 04, 2024 - 15:09 CEST
Investigating
Tid
2024-09-04 09:50

Omfattning
Vi har för närvarande en driftstörning och felsökning pågår med högsta prioritet.

Påverkade tjänster/komponenter
Telia MEX
Teams

Problemet ligger hos underleverantör som arbetar med lösning.

----------

Time
2024-09-04 09:50

Description
We are currently having operational disruption and investigating the issue with the highest priority.

Affected services/components
Telia MEX
Teams

The problem lies with a provider who is working on a solution.
Posted Sep 04, 2024 - 13:28 CEST
This incident affected: Infracom Infinity (Apps) and Other.