Driftstörning / Service Disruption
Incident Report for Infracom Infinity
Resolved
-
Förändringarna som gjordes i konfigurationen åtgärdade felet.
Monitorering för detta är även uppsatt för att förhindra liknande incidenter.

__

The configuration changes resolved the error.
Monitoring services has now also been set up in order to prevent similar incidents.
Posted Nov 28, 2022 - 14:35 CET
Monitoring
-
Tid
2022-11-28, 11:49
Felet identifierades och en åtgärd i konfigurationen gjordes.
Vi fortsätter att monitorera tjänsten, för att se till att allt fungerar som det skall.

__
Time
2022-11-28, 11:49
The error was identified and a configuration change was made.
We will keep monitoring the service, to make sure that everything is ok.
Posted Nov 28, 2022 - 13:20 CET
Identified
Vi har just nu en driftstörning.

Tid
2022-11-28, 10:00

Omfattning
Web Portal

Felbeskrivning
Problem att logga in / blir utloggad

__

A server issue has been detected

Time
2022-11-28, 10:00

Affected Components
Web portal

Description
Login problems
Posted Nov 28, 2022 - 11:16 CET
This incident affected: Infracom Infinity (Web Portal).